独立行政法人情報処理推進機構(IPA)によると、WordPressに深刻な脆弱性が報告されているようです。先月末にリリースされた最新版(4.7.2)に至急アップデートすることが推奨されています。

https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html

Disclosure of Additional Security Fix in WordPress 4.7.2

コンテンツインジェクションという手法でWordPressサイトを乗っ取ることができるようです。すでにウェブサイト(ホームページ)の改ざん事例も報告されているそうです。

茨木広告宣伝舎ではWordPressの脆弱性についてつねに最新の情報を収集し、速やかに対応しています。

WordPress4.7.0-4.7.1に深刻な脆弱性、最新版へ更新を

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA


このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください

Yahoo!ショッピング制作(申込~開店フルサポート)88,000円から
独自ドメインのインターネット通販サイト構築(運用支援オプションあり)88,000円から
スマホ対応のウェブサイト制作(ホームページ制作)33,000円から